股票指标之王668_股票学习网【轻松赚钱】从此开始!

同花顺-量之舞副图指标

软件类型:国产软件 授权方式:免费软件 界面语言:简体中文 软件大小:8kb 日期时间:2017-04-01 14:26:49 点击次数:212 运行环境:通达信、大智慧、同花顺 软件等级:★★★☆☆ 下载次数:
软件介绍
指标之王668(www.zbzw668.com)提示:
您正在下载的是:
同花顺-量之舞副图指标


量:=(EMA(IF(C>=REF(C,2),V,(-V)),60)/MA(V,60))*100;
量1:= EMA(量,3);
量2:= EMA(量,5);
量3:= EMA(量,8);
DRAWGBK(V>1,STRIP(RGB(40,10,0),RGB(80,90,0),0));
强:STICKLINE(量2>=量3,量1,量3,1,0),COLOR0044FF;
STICKLINE(量2>=量3,量1,量3,0,0),COLOR00CCFF;
STICKLINE(量2>=量3,量2,量3,8,0),COLOR0044FF;
STICKLINE(量2>=量3,量2,量3,7,0),COLOR0066FF;
STICKLINE(量2>=量3,量2,量3,6,0),COLOR0077FF;
STICKLINE(量2>=量3,量2,量3,5,0),COLOR0088FF;
STICKLINE(量2>=量3,量2,量3,4,0),COLOR0099FF;
STICKLINE(量2>=量3,量2,量3,3,0),COLOR00AAFF;
STICKLINE(量2>=量3,量2,量3,2,0),COLOR00BBFF;
STICKLINE(量2>=量3,量2,量3,1,0),COLOR00CCFF;
弱:STICKLINE(量2<=量3,量1,量3,1,0),COLORFF4400;
STICKLINE(量2<=量3,量1,量3,0,0),COLORFFCC00;
STICKLINE(量2<=量3,量2,量3,8,0),COLORFF4400;
STICKLINE(量2<=量3,量2,量3,7,0),COLORFF6600;
STICKLINE(量2<=量3,量2,量3,6,0),COLORFF7700;
STICKLINE(量2<=量3,量2,量3,5,0),COLORFF8800;
STICKLINE(量2<=量3,量2,量3,4,0),COLORFF9900;
STICKLINE(量2<=量3,量2,量3,3,0),COLORFFAA00;
STICKLINE(量2<=量3,量2,量3,2,0),COLORFFBB00;
STICKLINE(量2<=量3,量2,量3,1,0),COLORFFCC00;
T1:=量2>=量3 AND 量<REF(量,1);
T2:=量2<量3 AND 量>REF(量,1);
强转弱:STICKLINE(T1,量1,量3,1,0),COLORA0A0C0;
STICKLINE(T1,量1,量3,0,0),COLORDDDDFD;
STICKLINE(T1,量2,量3,8,0),COLORA0A0C0;
STICKLINE(T1,量2,量3,7,0),COLORAAAACA;
STICKLINE(T1,量2,量3,6,0),COLORB0B0D0;
STICKLINE(T1,量2,量3,5,0),COLORBBBBDB;
STICKLINE(T1,量2,量3,4,0),COLORC0C0E0;
STICKLINE(T1,量2,量3,3,0),COLORCCCCEC;
STICKLINE(T1,量2,量3,2,0),COLORD0D0F0;
STICKLINE(T1,量2,量3,1,0),COLORDDDDFD;
弱转强:STICKLINE(T2,量1,量3,1,0),COLOR338FDD;
STICKLINE(T2,量1,量3,0,0),COLOR33FFDD;
STICKLINE(T2,量2,量3,8,0),COLOR338FDD;
STICKLINE(T2,量2,量3,7,0),COLOR339FDD;
STICKLINE(T2,量2,量3,6,0),COLOR33AFDD;
STICKLINE(T2,量2,量3,5,0),COLOR33BFDD;
STICKLINE(T2,量2,量3,4,0),COLOR33CFDD;
STICKLINE(T2,量2,量3,3,0),COLOR33DFDD;
STICKLINE(T2,量2,量3,2,0),COLOR33EFDD;
STICKLINE(T2,量2,量3,1,0),COLOR33FFDD;
量,colorwhite;
EMA(量,13),coloryellow;
T3:=EMA(量,21),colormagenta;
STICKLINE(T3>=REF(T3,1),T3,T3,8,0),colorred,LINETHICK2;
STICKLINE(T3<REF(T3,1),T3,T3,8,0),colorwhite,LINETHICK2;
 
下载地址
相关推荐
评论区域

来自石家庄的股民

指标比较 好用,太感谢站长了

来自长沙的股民

指标下载,就导入通达信看看股票,真的很好

来自宜春的股民

东西不错,正在使用中,还是要想学习股票炒股视频,功能比其它软件多,

来自南京的股民

东西确实很好用,有很多方面还需要学习, 服务也很好,值得拥有

来自成都的股民

,详细讲解到位。股票软件辅助看图效果非常棒!

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表