股票指标之王668_股票学习网_【轻松赚钱】从此开始!

同花顺-进出量MA指标

软件类型:国产软件 授权方式:免费软件 界面语言:简体中文 软件大小:8kb 日期时间:2017-04-01 13:26:54 点击次数:146 运行环境:通达信、大智慧、同花顺 软件等级:★★★☆☆ 下载次数:
软件介绍
指标之王668(www.zbzw668.com)提示:
您正在下载的是:
同花顺-进出量MA指标。

出现黄柱买入参考,出现蓝柱卖出参考。
 

使用时请结合其他技术指标、成交量、大盘走势等多因素进行综合判断。

JJ :=(C*2+H+L)/4;
SKK :( EMA(JJ,13) - EMA(JJ,22))*180,coloryellow;
SDD : EMA(SKK,10),coloryellow;
多方: (SKK-SDD)*0.000000001,colorblack,LINETHICK0;
空方: -1*(SKK-SDD)*0.000000001,colorblack,LINETHICK0;
RC:=DYNAINFO(3);
RC,colorwhite;
SK:=(SLOPE(EMA(JJ,2),7)*15+JJ)*0.8*0.0001,colorred;
SD:=EMA(SK,2),colorgreen;
SJ:=2.8*SK-1.8*SD,coloryellow;
S2:=SMA(C,3,1);
S6:=SMA(C,5,1);
DK:=2*(S2-S6)*15*4*1.5;//www.88gs,com
STICKLINE(SK>SD AND DK<RC OR DK=RC,RC,RC+DK,2,1),colorgreen;
STICKLINE(DK>0 AND SK>SD ,RC,RC+DK,2,0),colorred;
STICKLINE(DK>0 AND SK<SD ,RC,RC+DK,2,0),colorligray;
STICKLINE(DK>0 AND 多方<空方,RC,RC+DK,2,0),colormagenta;
STICKLINE(CROSS(多方,空方),RC,RC+DK,2,0),colorred;
STICKLINE(CROSS(空方,多方),RC,RC+DK,2,0),colorligray;
STICKLINE(DK<0 AND 多方<空方 AND SK<SD,RC,RC+DK,2,1),colorgreen;
黄买:IF(CROSS(多方,空方),10,0),coloryellow;

下载地址
    无链接信息!
相关推荐
评论区域

来自南京的股民

非常棒!

来自丽江的股民

软件很好用,指标很多。

来自襄阳的股民

指标很厉害,选出了很多大黑马,南华生物已经获利15%了

来自宝鸡的股民

这个指标还不错,物有所值

来自天水的股民

太好用了,指标不少值得好好研究!

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表
推荐软件