股票指标_股票学习网【轻松赚钱】从此开始!

同花顺-趋势顶底2指标

软件类型:国产软件 授权方式:免费软件 界面语言:简体中文 软件大小:8kb 日期时间:2017-04-01 13:19:27 点击次数:207 运行环境:通达信、大智慧、同花顺 软件等级:★★★☆☆ 下载次数:
软件介绍
同花顺-趋势顶底2指标
指标之王668(www.zbzw668.com)提示:
您正在下载的是:
同花顺-趋势顶底2指标。


A:=MA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
B:=(-100)*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
长期线:A+100,COLOR9900FF;
短期线:B+100,COLOR888888;
中期线:D+100,coloryellow,LINETHICK2;
见顶:(REF(中期线,1)>85 AND  REF(短期线,1)>85 AND REF(长期线,1)>65) AND CROSS(长期线,短期线),COLOR777777;
顶部区域:(中期线<REF(中期线,1) AND REF(中期线,1)>80) AND (REF(短期线,1)>95 OR REF(短期线,2)>95 ) AND 长期线>60 AND 短期线<83.5
AND 短期线<中期线 AND 短期线<长期线+4,COLORAAAAAA;
顶部:=FILTER(顶部区域,4);
底部区域:(长期线<12 AND 中期线<8 AND (短期线<7.2 OR REF(短期线,1)<5) AND (中期线>REF(中期线,1) OR 短期线>REF(短期线,1)))
OR (长期线<8 AND 中期线<7 AND 短期线<15 AND 短期线>REF(短期线,1)) OR (长期线<10 AND 中期线<7 AND 短期线<1),COLOR4080AA;
STICKLINE( /*见顶 OR*/ 顶部,99,103,20,1 ),colorred,LINETHICK2;
STICKLINE( 底部区域,-4,0,22,0 ),colorgreen;
低位金叉:长期线<15 AND REF(长期线,1)<15 AND 中期线<18 AND 短期线>REF(短期线,1) AND CROSS(短期线,长期线) AND 短期线>中期线
AND (REF(短期线,1)<5 OR REF(短期线,2)<5 )  AND (中期线>=长期线 OR REF( 短期线,1)<1 ),COLOR800080;
STICKLINE( 低位金叉,0,5,11,0 ),colorred;
STICKLINE(1,80,80,20,0),COLOR996699;
STICKLINE(1,20,20,20,0),colorgreen;
STICKLINE(1,10,10,20,0),COLORCC6633,LINETHICK2;
STICKLINE(1,90,90,20,0),COLOR9966FF,LINETHICK2;
下载地址
    无链接信息!
相关推荐
评论区域

来自泰州的股民

还没有进行实际资金操作,软件操作很简单,预警功能很厉害,根据股票的运行规律来选,很好。

来自宜春的股民

提前预警好股,好软件,值得下载。

来自盐城的股民

确实是好东西

来自荆州的股民

好吧,最近出来的股票较多,还是需要自己分析,然后比的是耐性

来自济宁的股民

指标很有用,有参考价值

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表