股票指标_股票学习网【轻松赚钱】从此开始!

通达信公式-底部公式

软件类型:国产软件 授权方式:免费软件 界面语言:简体中文 软件大小:8kb 日期时间:2017-11-19 10:22:29 点击次数:250 运行环境:通达信、大智慧、同花顺 软件等级:★★★☆☆ 下载次数:
软件介绍
通达信公式-底部公式
VAR1:=EMA(HHV(HIGH,500),21);
VAR2:=EMA(HHV(HIGH,293),21);
VAR3:=EMA(HHV(HIGH,89),21);
VAR4:=EMA(LLV(LOW,500),21);
VAR5:=EMA(LLV(LOW,293),21);
VAR6:=EMA(LLV(LOW,89),21);
VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);
VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);
VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);
VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);
VARB:=REF(LOW,1);
VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,30);
VARF:=HHV(VARD,30);
VAR10:=IF(MA(CLOSE,55),1,0);
指数: EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10;
 
通达信公式-底部公式
下载地址
相关推荐
评论区域

来自广西的股民

指标对操作股票有辅助作用!

来自毕节的股民

比较准确提示买卖点,是超短线的超好工具手!

来自包头的股民

不错的指标

来自广元的股民

指标不错。下次还会来。,超值

来自常德的股民

这款软件很好用,简单易懂。相信有了这款软件,前段时间亏的钱会很快回来的!

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表