股票指标_股票学习网【轻松赚钱】从此开始!

也发 将MACD真实的在主图体现-大智慧

时间:2019-04-28 09:09来源:通达信公式网 作者:指标之王 点击:
也发 将MACD真实的在主图体现-大智慧 MA5: MA(C, 5); MA10:MA(C, 10); MA20: MA(C, 20); MA40: MA(C, 40); MA60: MA(C, 60); DIFF: EMA(C,12)-EMA(C,26), linethick0, COLORWHITE; DEA : EMA(DIFF,9), linethick0,

以下是也发 将MACD真实的在主图体现-大智慧

MA5: MA(C, 5);
MA10:MA(C, 10);
MA20: MA(C, 20);
MA40: MA(C, 40);
MA60: MA(C, 60);
DIFF: EMA(C,12)-EMA(C,26), linethick0, COLORWHITE;
DEA : EMA(DIFF,9), linethick0, COLORYELLOW;
MACD: 2*(DIFF-DEA), linethick0;      
JD := LLVALL(l)*0.88;
STICKLINE(MACD<0, JD, JD+MACD, 1, 0), COLORFFFF54;
STICKLINE(MACD>0, JD, JD+MACD, 1, 0), COLOR5454FF;
PARTLINE(JD+DIFF,C), COLORWHITE;
PARTLINE(JD+DEA,C), COLORYELLOW;

(责任编辑:股票指标668)
相关推荐

来自广元的股民

该指标用很好。

来自南昌的股民

建议把背景设置为黑色的好看,那样看股票就简单明了。

来自兰州的股民

找了很久的指标,终于找到了

来自南通的股民

软件可以轻松的找到大黑马,省时省力,非常给力,很好用。

来自邯郸的股民

好,指标物超所值,期待

------分隔线----------------------------
栏目列表
推荐内容